关注网钛科技

当前位置:首页 > 教程中心 > 数据库
  •  2017-06-14 16:47:59

    Mysql version can not be less than 4.1是数据库连不上,账号不对

    PHP程序移站时,若提示Mysqlversioncannotbelessthan4.1,  这个直接翻译过来是:Mysql数据库版本不能低于4.1  貌似是数据库版本的问题,真是这样的吗?但数据库版本已经是5.5版本了啊,因此不会是数据库版......  阅读全文>>
  • MSSQL2005 安装教程

    MSSQL2005 安装教程

    MicrosoftSQLServer是一个全面的、集成的、端到端的数据解决方案,它为组织中的用户提供了一个更安全可靠和更高效的平台用于企业数据和BI应用。MicrosoftSQLServer2005为IT专家和信息工作者带来了强大的、熟悉的工具,同时降低了在从移动设备到企业数据系......  阅读全文>>
     2017-06-14 16:43:11
  • SQL Server 2000 MSSQL2000图文安装教程

    SQL Server 2000 MSSQL2000图文安装教程

    SQLServer2000(SQL2000)是Microsoft公司推出的SQLServer数据库管理系统的一个版本。SQLServer2000继承了SQLServer7.0版本的优点同时又比它增加了许多更先进的功能,具有使用方便,可伸缩性好与相关软件集成程度高等优点,可跨越从运......  阅读全文>>
     2017-06-14 16:41:03